Teknisk FAQ

Stil et spørgsmål

Kan ikke opdatere firmware fra 2.6.xxx til 2.7.220 / 820b1400

Du skal opdatere til 2.7.199 eller anden 2.7.xxx for du kan opdatere til 2.7.220
Hjalp dette dig?
Hvad kan vi gøre for at forbedre informationen?