Teknisk FAQ

Stil et spørgsmål

IHC Controller med HW vers. 6.1 - Java

Det er ikke muligt, at anvende nyeste Java version på den gamle IHC Controller med Hardware version 6.1. 

Vi anbefaler, at man anvender Java version 8.66. som man kan hente på følgende link adresse:

http://www.oracle.com/technetwork/java/javase/archive-139210.html

PS: Visual 2 Hardware 6.1 (kan ses i Visual software under Controller - Indstillinger) 

/ Christian Kjer - 11/07/2017
Hjalp dette dig?
Hvad kan vi gøre for at forbedre informationen?