Teknisk FAQ

Stil et spørgsmål

Understøttelse af Java 8 Update 131 / 820B1400

Den nye firmware 2.8.4, kan bruges med nyeste Java, den virker ikke med ælder versioner af Java.
Hvis der er en tidligere Java version skal firmware 2.8.3. bruges.
Firmware 2.8.4 virker kun med IHC Visual 2 Hardware version 6.2
 
Hjalp dette dig?
Hvad kan vi gøre for at forbedre informationen?