Teknisk FAQ

Stil et spørgsmål

Produkt 820b1202 & 820B1400: Kan ikke forbinde til controller via Visual 2.7.349 – svarer på ping?


Opgrader FW til 2.7.220. Hvis aktuel FW er version 2.6.xxx eller lavere skal FW 2.7.199 først indlæses i controller.
Hjalp dette dig?
Hvad kan vi gøre for at forbedre informationen?