Teknisk FAQ

Stil et spørgsmål

KNX gateway DALI-Gateway (MTN6725-0003) - ETS4?

Hvorfor kan jeg ikke installere KNX gateway DALI-Gateway Basic REG-K/1/16/64  - MTN6725-0003  i ETS4.

Svar: 
- Dette skyldes, at applikationen bruger en DCA (enhedskonfigurationsapp) i stedet for en plugin. KNX- organisationen tillader ikke længere brugen af plug-ins ved registrering af nye produkter.
- Du kan anvende ETS5 som undersøtter denne enhed.
Hjalp dette dig?
Hvad kan vi gøre for at forbedre informationen?